Автор

Новый вел. Правая колодка ходит хорошо, смазана, НО НЕ ОТХОДИТ! Нажимаю тормоз, а когда отпускаю - левая хорошо отошла, а правая трет о колесо.

Пробовал болтиком пружину в ней натянуть (закрутить болт), а в левой, которая хорошо отходит, расслабить (выкрутить.
Не помогает...

Что делать, завтра рано далекий выезд.

Стрелками указана колодка которая не отходит после нажатия на тормоз

Автор

спасибо всем кто ответил мне.
глюченые тормоза попались на веле у брата. после долгой волокиты вроде стали работать.

Я очень мучался с Tektro на старом веле. Потом плюнул, отжалел и купил Avid SD7. Сейчас они перекочевали на сороковую контессу в качестве небольшого апгрейда :)

Народ так че можно сделать с этим геммороем?

Цитата сообщения от varkuta отправленного 21 Мар, 2009 в 17:08

Народ так че можно сделать с этим геммороем?

смотреть чтобы вращалось все как надо... Если проблема в пружинах - то можно поставить не симметрично, чтобы с одной стороны прижимало сильнее. :-? Также может оказаться, что где-то оплетка троса создает натяг в одну сторону... заочно сложно сказать - устройство не настолько сложное, чтобы требовались заклинания выше шестого уровня.

а вообще обычно правитсо за 30 сек, подгибание пружинки

Цитата сообщения от fox отправленного 21 Мар, 2009 в 18:41

а вообще обычно правитсо за 30 сек, подгибание пружинки

это если пружинка снаружи торчит... #)

а чего сразу пружинки, может колодки неправильно выставлены

Пружинка имеет свойство ломаться. После этого, естественно, не отходит.